Subaru XV

Alles um den neuen Subaru XV Crossover
Aktuelle Zeit: Freitag 14. Dezember 2018, 11:12

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Kupplungspedal Tickt
BeitragVerfasst: Mittwoch 10. Januar 2018, 14:43 
Offline

Registriert: Dienstag 28. Juli 2015, 09:00
Beiträge: 2
Kupplungspedal Tickt
Hallo,

Ich habe mal wieder eine Frage an euch,
Seit kurzem höre ich ein leises Ticken wenn ich das Kupplungspedal trete.
Das Ticken kommt ca. bei dem ersten drittel des Weges des Pedals sowohl beim Treten als auch beim loslasse des Pedals.
Es ist pro Weg nur ein leises Tick (kein knacken oder knarzen) zu hören.
Egal ob der Motor läuft oder nicht,

Kennt jemand das Problem bzw. Geräusch und wie könnte man es beseitigen?

Hoffe Ihr könnt mir mit einem Rat zur Seite stehen.

Gruß
Flo
Subaru XV MY14 2.0D Comfort


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kupplungspedal Tickt
BeitragVerfasst: Mittwoch 10. Januar 2018, 22:41 
Offline

Registriert: Samstag 12. März 2016, 02:19
Beiträge: 262
Wohnort: Schwobaländle
Das Problem hab ich nicht, da Lineartronic. 8-)

Ich würd mich in den Fußraum legen und mal mit der Hand das Pedal betätigen. Vllt sieht man dann was, wo das Geräusch her kommen könnte. Dann mit ner Dose Fettspray mal einsprühen und bewegen.

_________________
XV 2,0 Lineartronic MY13
-> http://subaru-xv-forum.ch/viewtopic.php?f=11&t=1251


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kupplungspedal Tickt
BeitragVerfasst: Donnerstag 11. Januar 2018, 07:52 
Offline

Registriert: Mittwoch 11. Mai 2016, 20:28
Beiträge: 190
Bei mir ist das Gleiche. Ich denke mal, dass das normal ist.
https://www.youtube.com/watch?v=Ig-WeWxJJKE

_________________
Subaru XV 2.0i Active 6MT MY17
7.6 l⁄100 km
Ice Silver Metallic


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kupplungspedal Tickt
BeitragVerfasst: Donnerstag 11. Januar 2018, 10:42 
Offline

Registriert: Sonntag 3. Februar 2013, 15:44
Beiträge: 27
Hallo, ich habe das Problem schon von Anfang an (2013). Bei mir wurde erst unten am Pedal die Feder gewechselt,dann der ganze Geberzylinder.Beides kein Erfolg. Können nichts anderes machen, Seitdem lebe ich damit.
Gruß aus Essen ,Chris

_________________
Subaru XV 1.6 Active Schaltgetriebe in Mandarine


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de